0012090: Tine 2.0 dependencies are raising php min level to 5.5